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For graphic arts and design professionals

High-Fidelity Color Production Guide

Adobe® PageMaker®

For many years, more daring printers have worked on developing special techniques to expand
the range of color that you can  print with traditional CMYK (cyan, magenta, yellow, and
black) inks. For example, printers sometimes add one or more ink plates to a process-color
printing job to enhance the color of a particular subject, such as a car, making it more compel-
ling to viewers. The evolution of these techniques has set the stage for a new approach to
full-color printing, called high-fidelity—or hi-fi—color printing.

Hi-fi color printing offers printers and designers a systematic way to achieve a wider range of
colors on press than traditional CMYK inks can produce. It typically involves using different
versions of the CMYK inks and incorporating one or more additional inks into the full-color
printing process. One of the most significant recent examples of a hi-fi color printing system is
the PANTONE® Hexachrome™ system from Pantone, Inc. This system includes a six-color ink
set, color specifiers, and digital libraries—the tools you need to print full color consistently
and predictably. Hi-fi color printing represents one of the most exciting recent advances in
full-color printing because it offers a commercially viable way to get more vivid color.

Currently, the Adobe PageMaker 6.0 program is the only desktop-layout software available
with built-in support for hi-fi color printing. (It includes the PANTONE Hexachrome digital
color libraries and can print Hexachrome and other hi-fi color separations.) With Adobe
PageMaker 6.0, you can produce materials that are vibrantly colorful and eye-catching and
that communicate a strong message. However, along with this expressive new range of color
comes certain production challenges.

This Production Guide provides a step-by-step look at how to create and print a hi-fi color
publication in Adobe PageMaker. It outlines in detail the issues you need to manage to get the
spectacular results you want. The Production Guide assumes that you’re familiar with some of
the basics of hi-fi color printing—what it offers and how it works—as well as with traditional
color publishing processes. If you’d like more detailed background information before you
begin, we recommend reviewing two papers in Adobe’s Straight Talk series, High-Fidelity Color
and Overview of Color Publishing.

6.0
version

PANTONE Hexachrome is a trademark of Pantone, Inc.
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Producing a hi-fi color publication
Hi-fi color printing shows tremendous promise for improving the range and vibrancy of color that can be

produced on press. The PANTONE Hexachrome system, for example, can reproduce 90 to 95% of the spot

colors in the Pantone library using only six inks. Designers can now explore the possibility of creating full-

color designs that also incorporate many different vivid, saturated colors—colors that would, in a tradi-

tional process- and spot-color printing scenario, be too expensive to print together.

Hi-fi color printing also presents inherent challenges because it involves emerging technologies. To get the

vibrant color you want, you need to cultivate your knowledge of the color printing process and how differ-

ent steps in that process affect your printed results. You need to ask questions you’ve never had to ask be-

fore and then manage your publication process with the answers in mind. (Over the next 12 to 18 months,

this situation will ease as manufacturers and printers develop more of the tools and processes needed to

support hi-fi color printing.) However, by taking a systematic approach to hi-fi printing, you can produce

dramatic results.

This section of the Production Guide outlines the background information you need to know and the ques-

tions you need to ask to manage a hi-fi color publication. After explaining some key concepts such as color

gamuts, this section walks through the basic elements in a publication and how preparing them for a hi-fi

publication differs from preparing them for a traditional process-color publication. Subsequent sections of

the Production Guide provide the more step-by-step information you need to set up your own publications.

Color gamut and color management basics
Each device you use to create a publication—the scanner, monitor, desktop printer, and printing press—

can display or reproduce a certain range of color. That range, or spectrum, of color is called the gamut of

the particular device. The central goal of hi-fi color publishing is to use more than four inks to expand the

color gamut you can achieve on a press. For example, the PANTONE Hexachrome color system provides

six inks—modified versions of the CMYK inks as well as two new inks, orange and green—to produce a

wider color gamut.

Nowadays, many designers create color publications on open computer systems with components from

different vendors that have different color gamuts. No matter what kind of color publication you’re creat-

ing, this fact raises the issue of how to get predictable color at each stage in your design process.

The printing and computer industries have responded to this issue by developing Color Management

Systems (CMS), such as the Kodak Precision Color Management System that’s included in PageMaker 6.0.

Many scanner, monitor, and other hardware manufacturers record the gamut of their devices in a file called

a device profile. A CMS uses these device profiles to map color information from one device color space to

the next, so you can display and print consistent color no matter what system you’re on.

Color Gamut for CMYK, RGB
and PANTONE Hexachrome

Visible color spectrum
on-screen versus on press

Visible spectrum

Monitor gamut

4-color process gamut

Hexachrome

RGB

CMYK
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Color management plays a central role in creating hi-fi color publications, particularly when you’re working

with full-color images. If you want to print a wider range of color, you need to capture images in as wide a

color gamut as possible, and you need to keep track of the color space used to record the image through each

step in your process. Your goal is to make sure that little or no color information gets lost or distorted in the

handoff from scanner to monitor to press. Fortunately, there are steps and processes you can use to ensure

this process goes smoothly.

How hi-fi color publishing differs from traditional color publishing
A hi-fi color publication contains the same basic elements included in any color publication: colors that you

define, text, bitmap graphics, vector graphics, and PageMaker-drawn elements. In addition, you go through

the same set of steps to create a hi-fi color publication as you do to create other color publications. However,

each of those steps—from laying out elements to trapping, printing, and proofing the publication—requires

you to think about the process in some significantly different ways. Those differences are described below.

Defining colors One of the reasons designers prefer CMS support is that it gives them the freedom to define

colors on-screen and get predictable results. To make this process work, you assign a source profile to each

color as you define that color. You typically choose a source profile such as “Generic:CMYK” or “Kodak:

SWOP Proofer CMYK,” which defines the output device as the color space. The source profile then maps the

color to a device-independent space, and the device profiles for the monitor and separations devices map it

into their color spaces at the appropriate times.

Currently, there are no source profiles available to manage PANTONE Hexachrome colors. Instead, the

Hexachrome libraries include equivalent RGB and CMYK values that PageMaker can use to display and print

proofs of Hexachrome colors. To get the most consistent color results then, you either need to choose colors

based on the PANTONE Hexachrome Color Selectors, or you need to work on a monitor that’s been cali-

brated with sophisticated calibration tools.

Text For the most part, you won’t run into any special steps to handle text in a hi-fi publication. However,

PageMaker does consider Hexachrome black just another color and doesn’t automatically apply it to the text

you create. You need to define Hexachrome black as a color and apply that color as appropriate. If you want

text with Hexachrome black applied to it to overprint a colored background, you need to define a 100% tint

of the Hexachrome black, set that tint to overprint, and then apply it to the text you want to overprint.

Bitmap graphics Scanned images and other bitmap graphics present some of the trickiest aspects of work-

ing with hi-fi color. First of all, the scanners, color correction software, and other tools involved in generating

scanned images have all been optimized for CMYK output. This situation makes sense if you consider that

for more than 30 years, a standard set of CMYK inks has been used to reproduce images and other full-color

design elements. The point has been to make CMYK printing as economical and seamless as possible. How-

ever, it has significant affects on a hi-fi color publication.

During the scanning process, for example, many scanners refer to CMYK color look-up tables and convert

images to CMYK and then back to RGB to generate an RGB TIFF image. During this conversion, the color

gamut of the image narrows dramatically because so much color information is discarded. Furthermore,

even if you get a raw RGB image, few image editing tools exist that let you color correct, color balance, and

separate the image into a Hexachrome or other hi-fi inking space. (Both of these situations will change dra-

matically in the next 12 to 18 months.)

There are steps you can take to get around these problems. To get the best hi-fi printed results, you want to

preserve the largest possible color gamut in the image, and you want to be able to characterize that color

space and keep track of it through each step in the design process. To accomplish these goals, you need to

understand how the scanner works that’s capturing your images, and you need a profile of the scanner at the

time it makes the scan. It helps to work closely with a scanning operator or printing house that understands

your hi-fi color goals. For specific details on managing scanned images for hi-fi publications, see “Working

with scanned images” later in this Production Guide.
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Vector graphics Currently, Adobe Illustrator ® and Macromedia FreeHand do not support Hexachrome or

other hi-fi color systems. You can, however, place vector graphics into PageMaker and map the spot colors

in those graphics to Hexachrome colors in the PageMaker publication. For details, see “Working with vector

graphics” later in this Production Guide.

PageMaker-drawn graphics PageMaker allows you to apply Hexachrome colors to any object that you

create in PageMaker, including text, ellipses, rectangles, and polygons. You can then use the Trapping Options

command to trap those Hexachrome colors. However, at this time, no trapping tools are available to trap

hi-fi colors in images and graphics that you place into PageMaker.

Selecting the right vendors
When you develop hi-fi color publications, one of the most important decisions you make is what prepress

provider and commercial printer to use. Hi-fi color printing presents challenges on press as well as on the

desktop, and you need vendors who understand the issues and goals and who are willing to work in close

partnership with you. (You need, for example, to get a supportive response when you ask how the scanner

works and whether the scanner operator can precisely characterize the scanner color space at the time the

scans are made.) Here are a few of the challenges you and your vendors will face on press:

Setting and meeting appropriate press parameters The professionals who run the scanners, imagesetters,

and presses that produce CMYK output have spent years learning how to coax a certain look or result out of

their particular set of tools. A sophisticated press person, for example, knows exactly how to adjust the

CMYK inks to get the results they want. The CMYK inks used in Hexachrome printing, however, have differ-

ent colorant formulas. They are essentially different colors, and the press person will get muddy colors (or

other color problems) if they attempt to adjust the ink flow on press the way they would for a CMYK job.

The press person instead needs to rely on objective criteria, such as matching certain solid ink densities, to

achieve great results. For more details, see “Controlling dot gain on press” later in this Production Guide.

Controlling dot gain A number of factors contribute to higher dot gain in hi-fi color publications than in

the average CMYK job. These factors range from higher ink densities on the page to the type of screening

you use and substrate (paper or other) you print on. You and your commercial printer can take many

precautions to gaurd against dot gain. For more details, see “Controlling dot gain on press” later in this

Production Guide.

Proofing color Currently, only two proofing systems are available to proof full-color publications printed

with the PANTONE Hexachrome ink set. To ensure color results, your printer may want to provide a press

proof, which is an expensive but accurate way to evaluate the colors being printed. For more details on the

proofing systems available, see “Proofing color” later in this Production Guide.

Establishing a strong relationship Developing a good working relationship with the vendors who help

you print your hi-fi color publication is key to getting the spectacular results hi-fi color makes possible.

Be fearless about asking for information and negotiating responsibilities, and be thorough and clear in your

communication with these vendors. The more effort you invest in understanding and managing your hi-fi

production process, the more successful you will be on press.

Before you begin
Be sure to use the most recent version of Adobe PageMaker 6.0 software. In March 1996, Adobe mailed a

complimentary update, version 6.01, to all registered PageMaker users in the U.S.A. and Canada. This release

contains improved versions of the PANTONE Hexachrome color libraries as well as new Kodak precision

transforms for Hexachrome printing that significantly improve hi-fi color output. If you have not received

this update, please contact Adobe at 1-800-42-ADOBE to order it.
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Setting color management preferences
The first step in setting up a hi-fi color publication is to specify the color management parameters that

PageMaker will use. Only the Kodak Precision Color Management System currently provides full support for

the PANTONE Hexachrome system, so you should choose the Kodak system rather than any other systems

you have installed.

To select the appropriate settings, you must have the device profiles—called precision transform (PT) files in

the Kodak Precision CMS—installed for the hardware you are using to scan or edit the images and to display

and print the publication. PTs are stored in the KPCMS folder in the System folder (Macintosh) or in the

Dcpdb folder in the KPCMS folder (Windows). For more details on the PTs to use for your scanned images,

see “Working with scanned images” later in this Production Guide.

Note: If you set color management parameters after placing bitmap images into the publication, you must

select those images and apply the CMS settings to them. (You select each image or group of images, then

choose Element>Image>CMS Settings and choose the settings.)

To set CMS parameters:

1. Choose File>Preferences, then click CMS Setup.

2. Click the Kodak CMS icon.

3. Select Kodak CM for New Items Use. PageMaker now automatically assigns a precision transform to the

images you place in your publication.

4. Select the appropriate settings (noted below) for Kodak CM Settings, then click OK.

Monitor: Select a precision transform that describes the color characteristics of your monitor.

Composite Printer: Select a precision transform that matches the printer you use for color composite output.

Separations Printer: Select one of the Hexachrome precision transforms provided with PageMaker 6.01.

You should choose a PT based on the press operating conditions you’re anticipating. (Ask your printer for

this information.) Normal SID (solid ink density) produces the clearest, sharpest images and closely matches

the SID- and dot-gain characteristics of the inks printed in the PANTONE Hexachrome Color Selector. High

SID has a slightly wider tolerance for heavy inking (especially black) on press and also produces excellent

separations with minimal loss of clarity and sharpness in images.

RGB Image Source: Select the precision transform that characterizes the color space of the RGB or CIE Lab

TIFF images you will place in your publication. If more than one PT would be appropriate because you have

images from different sources, choose the PT that describes the color space for most of the images (or for the

most important images). Be aware that you may get color shifts in the other images.

CMYK Image Source: Select the precision transform that characterizes the color space of the CMYK TIFF

images you will place in your publication. Note that, properly managed, Hexachrome inks can reproduce

CMYK images as well as CMYK inks can. However, CMYK inks by definition have had a lot of color infor-

mation removed, so you can’t get the vivid color you can get by using RGB or Lab TIFF images.

Tip If you’re working on a Power Macintosh® with 100 MB of RAM or more (or on another comparable system),

you can work comfortably with the CMS running. If, however, you notice any loss in system performance, try

turning off the CMS until you’re ready to preview colors on-screen or to print.

Selecting and applying hi-fi colors
PageMaker 6.0 is the only desktop layout program with fully integrated support for the PANTONE

Hexachrome system. The Hexachrome system works on any six-color press, a widely available press con-

figuration. Other hi-fi color systems, by contrast, typically require seven- or eight-color presses, which

are more rare.
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PageMaker includes digital versions of the Hexachrome libraries for both coated and uncoated paper.

You can choose colors from the Hexachrome libraries and apply those hi-fi colors to PageMaker-created

text and graphics.

To select Hexachrome colors:

1. Choose Element>Define Colors, then click New.

2. Select a coated or uncoated PANTONE Hexachrome library from Libraries.

3. Select one or more colors in the Color Picker. Press the Shift key to select multiple colors.

4. Click OK to close the dialog boxes.

5. Choose Window>Colors to open the Colors palette. The Hexachrome colors you selected are listed.

6. Use the Colors palette to apply Hexachrome colors to text, lines, boxes, and other elements you create

in PageMaker.

Remember that PageMaker does not automatically substitute PANTONE Hexachrome black for

process black as its default, nor does it automatically apply Hexachrome black to text. You must define

Hexachrome Black as a separate color and apply it to text and other elements. For details, see Text in

“How hi-fi color publishing differs from traditional color publishing” earlier in this Production Guide.

Tip It’s a good color publication practice to remove unused colors from a publication. PageMaker, for example,

provides a set of default colors—blue, cyan, green, magenta, red, and yellow—that you can remove from your

publication using the Define Colors dialog box. You cannot remove black.

A word about paper
You may find particular reasons to print Hexachrome colors (or other hi-fi colors) on uncoated paper

stock. However, as a rule, it’s not a good idea. The reason is simple: Paper gets more and more soggy as

layers of ink get laid down. If the paper gets too wet, it starts to tear or fall apart on press. Printing

Hexachrome colors involves laying down many layers of ink.

In the world of traditional process-color printing, printers try to keep ink coverage below 250% (the

maximum ink coverage would be 400% if you printed 100% of each of the four CMYK inks). Printers

have many reasons for setting this goal (and many techniques for achieving it including using under-

color removal (UCR) and gray-component replacement (GCR) to manipulate the amount of ink being

printed). One key reason, though, is to protect the paper.

When you print PANTONE Hexachrome inks, you can reach ink coverage that exceeds 400% and even

hits 500% in areas that are trapped. To print this much ink successfully, you need to use very high-quality,

coated paper stock (or other high-quality substrate). You might also consider working with printers that

have waterless presses, which helps to cut down the amount of liquid being pored on the paper.

Paper can also affect dot gain on press. A more absorbent paper causes ink dots to spread more as they

get absorbed in the paper. Higher-quality coated paper helps prevent dot gain. As with all things in the hi-

fi color publication process, it pays to work closely with the right printer in evaluating your paper choices.

Creating a hi-fi color library
In addition to supporting the Hexachrome libraries, PageMaker offers built-in support for printing with

any combination of up to eight inks. This support includes the ability to create custom hi-fi color librar-

ies. You can create libraries that contain only the Hexachrome colors you plan to use regularly, or libraries

that contain hi-fi colors that you specify using unique combinations of inks.

Some of you may already work closely with your printers to create unique colors using custom combina-

tions of inks, so you can get a special look in your cards, books, comics, and other goods. For you, the

custom color library capability lets you automate and track your use (and, in some cases, your design

team’s use) of special colors.
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Creating custom color libraries is not for the faint of heart, no matter whether you’re specifying custom

hi-fi color libraries or custom process- and spot-color libraries. To do it well, you need to understand how

colors are combined on press to create the illusion of other colors and how ink density and screen angles

affect the final color results. However, if you work closely with experienced press people and you’re willing

to experiment, you can define unique colors that give your publications a captivating look.

Note: A variety of ink manufacturers are now investigating how to develop hi-fi colorants for inks. By

supporting custom hi-fi color libraries, PageMaker can also easily integrate support for these libraries as

they become available.

You can create color libraries by using the Create Color Library plug-in or by specifying a library from

scratch. In general, you use the Create Color Library plug-in to create subsets of an existing library, such as

the PANTONE Hexachrome library. You specify a library from scratch to capture unique colors that no one

else offers.

To create a color library using the plug-in:

1. Add PANTONE Hexachrome colors to the Colors palette. (For details on selecting Hexachrome colors,

see the previous section.)

2. Choose Utilities>PageMaker Plug-ins>Create Color Library.

3. Enter a name for the library your creating, such as “Hex/Annual Report.” The library name will appear

in the Libraries menu in the Edit Color dialog box.

4. Type the number of rows and columns your library displays (up to 10 of each).

5. Type any notes you want to appear when you click the About button in the Color Picker dialog box.

6. Click Save to store the color library as a binary color file with a BCF extension. Click Save As

(Macintosh) or Browse (Windows) to specify a different file name and location.

Color library files must be stored in the Color folder in the PageMaker RSRC folder (Macintosh) or lan-

guage folder (Windows). Clicking Save in step 6 automatically saves the file in the correct location.

To create a custom color library:

1. Locate the sample Crayon.ACF file in the Color folder in the PageMaker RSRC or language folder,

then open a copy of it in a text-editing program.

2. Edit the values for the keywords in the file. All the keywords must appear in the correct order in the

color library file. We note on the next page how to specify keywords that affect the creation of a hi-fi

color library. For a complete description of every keyword, see pages 236-237 in the Adobe PageMaker

6.0 User Guide.

3. Save the file as a text file with an ACF file extension in the Color folder.
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a. For Type: Specify hifi to define a high-fidelity color library.

b. For Models: Specify hifi to define colors by their high-fidelity ink components. The other models are Spot,

CMYK, and Lab. You must specify at least one other model, Spot or CMYK, for PageMaker to recognize a

color. Separate the models with a space or tab. The order the models appear is the order you must use in

specifying color values.

c. For Preferred Model: Specify hifi to set it as the color model that is automatically shown in the Edit Color

dialog box.

d. For Inks: Specify 2 to 8 for the number of hi-fi inks. Then, for each ink, type the ink name; the angle used

to print halftone screens; the frequency or screen ruling used in printing halftones; and the neutral density

of the ink for trapping. (Only the ink name is actually required.)

e. For Data: Define and name the colors in the library. Enter the color values on the line after the keyword.

For high-fidelity color, specify the values for each ink with values from 0-1 where 0 = 0% of the ink and

1 = 100% of the ink. List a value for each ink. Include Spot or CMYK values as well (depending on whether

you included one or both of these models in the library).

Tip When you specify custom colors, you need to pay attention to the amount of ink that will get printed on press.

As we noted earlier, printing too much ink on paper causes it to get soggy and even to tear. While certain

PANTONE Hexachrome colors require as many as four inks to print, you should avoid emulating these colors,

unless you want to do significant testing. Try instead to keep under 300% ink coverage (where 100% is the equiva-

lent of a flat wash of an ink color). For more details on how ink affects paper, see “A word about paper” earlier in

this Production Guide.

ACF 2.1

6 Ink HIFI colors

LibraryVersion: 1.0

Copyright: ©Adobe

AboutMessage: This is a generic
ASCII color library.  Modify this file to

suit your particular needs.

Names: full

Rows: 3

Columns: 3

Entries: 15

Prefix: Dave’s

Suffix: ™

Type: hifi

Models: RGB CMYK hifi

PreferredModel: hifi

Inks: 6

Vivid, 27, 20.1, 0.01

Ugly, 98.3, 23.6, .95

Polkadotted, 127.4, 21.3, 1.35

Plaid, 145.7, 22.7, 2.9

Bright, 186.1, 24.1, 5.999

Murky, 211, 27, 9.889

Data:

0 65535 65535
1 0 0 0

0.6 0.2 0.0 0.1 0.9 0.5
Cyan

65535 0 65535
0 1 0 0

0.12 0.67 0.04 0.2 1.0 0.7
Magenta

65535 65535 0
0 0 1 0

0.3 0.3 0.0 0.3 0.8 0.0
Yellow

65535 22200 0
0 .5 1 0

0.9 0.1 0.67 0.0 0.21 0.99
Orange

29000 0 65535
.5 1 0 0

1.0 0.6 0.2 0.1 0.1 0.1
Purple

28600 28600 28600
.5 .5 .5 0

0.67 0.34 0.12 0.92 0.05 0.06
Gray

16100 42800 57300
1 .3 0 0

0.5 0.5 0.5 0.5 0.5 0.5
Sky

a

b
c

d

e 28600 65535 0
.5 0 1 0

0.79 0.0 0.26 0.0 0.83 0.0
Lime

65535 0 28600
0 1 .5 0

0.0 0.2 0.0 0.0 0.9 0.0
Tackypink

0 28600 28600
1 0 0 .5

0.2 0.0 0.8 0.0 0.44 0.0
Bluespruce

28600 0 28600
0 1 0 .5

0.0 0.3 0.0 0.7 0.0 0.9
Burgundy

28600 28600 0
0 0 1 .5

0.2 0.2 0.2 0.2 0.2 0.2
Stormcloud

28600 0 0
0 .5 1 .5

1.0 0.0 1.0 0.0 1.0 0.02
Brick

0 28600 0
.5 0 1 .5

1.0 0.3 0.0 1.0 0.2 0.07
Forest

0 0 28600
.5 1 0 .5

0.02 0.03 0.04 0.04 0.06 0.09
Night
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Working with vector graphics
Adobe Illustrator currently allows you to specify and print separations of spot and CMYK colors but not

of hi-fi colors. However, with some planning, you can incorporate Adobe Illustrator artwork into your

PageMaker publication, map the spot colors in the artwork to hi-fi colors you’ve specified, and print

hi-fi color separations of it. Because the artwork prints with colors you specified, you get predictable

color results. Here’s a quick overview of how this works.

To print an Adobe Illustrator file in hi-fi color:

1. Start a hi-fi color publication in PageMaker, then define the hi-fi colors you want to use. As you name

each color, note the exact name, including capitalization and word spacing.

2. Start an illustration file in Adobe Illustrator.

3. Define colors using the Spot color model, and name the colors exactly the same names as the colors in

your hi-fi PageMaker publication. (Note that you cannot create the colors using the process color model

because you don’t name process colors in Adobe Illustrator. PageMaker relies on the color names to map

the color information.)

4. Create your illustration, then export it in EPS format.

5. Start PageMaker again, then choose File>Place.

6. Locate the Adobe Illustrator EPS file, then click it and click OK.

7. Click No (or No to All) in the alert dialog box that PageMaker displays.

Clicking No directs PageMaker not to import the colors in the EPS file or display them in the Colors pal-

ette. However, the Colors palette now displays a small PostScript® symbol to the left of the color name for

each affected color. The color also appears in italics on the palette list. (If you notice that a color doesn’t

display the PostScript symbol and it should, it probably indicates that the names didn’t match exactly and,

therefore, the color wasn’t mapped when you placed the file. You should check the names again in the

Adobe Illustrator file.) When you print your hi-fi color separations, PageMaker will print the EPS file using

the hi-fi color specifications in PageMaker.

Note: When you print, be sure that the Preserve EPS Colors option is unchecked in the Print dialog box.

Otherwise, PageMaker will honor the color specifications in the EPS file.

You also have another option to print your Adobe Illustrator file using hi-fi color specifications. You can

create an Adobe Illustrator file using only spot colors to color the artwork. (Designate as many spot colors

as you like.)  Export the file as an EPS file, then place it into the PageMaker publication. In the EPS Import

Filter dialog box, choose Add Spot Color Names To Palette. The spot colors now appear in the Colors pal-

ette, where you can edit them to be 100% or lighter tints of the hi-fi colors you’ve specified. Again, when

you print, make sure that the Preserve EPS Colors option is unchecked.

Note: Other illustration programs, such as Macromedia FreeHand, also export EPS files, and you can

remap the colors in those EPS files to hi-fi colors using the techniques described above. In addition, in

certain programs, such as FreeHand, you can name process colors, so you can map both spot and process

colors to hi-fi replacements.

Working with scanned images
Scanned images play an central role in many publications, so it’s important to understand how to work

with them effectively in a hi-fi color publication. In the previous sections of this Production Guide, we’ve

alluded to the issues you need to manage to incorporate images into a hi-fi color publication. Before delv-

ing into the mechanics of scanning, editing, placing, and printing images from PageMaker, you should

review the following summary of key points you need to keep in mind.
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Goal of hi-fi color printing The reason to use hi-fi color printing is to print a wider color gamut on press.

Therefore, you want to work with images saved in formats that also support a wider color gamut, such as:

• CIE Lab TIFF files

• RGB TIFF files

• DCS 2.0 files

• Photo CD files (which are converted to Lab TIFF images when placed into a PageMaker publication)

By definition, CMYK TIFF files are poor candidates for hi-fi color publications because the extra color

information necessary for wide-gamut printing is eliminated during scanning. However, there are times

when you’ll want to support legacy CMYK images in a publication. For tips on how to handle CMYK

images well, see “Managing legacy CMYK TIFF images” later in this section.

How the scanner works You need to ask your scanner operator how the high-end drum (photomultipli-

ers) or high-end flatbed (extended-range CCD) scanner making your scans works. Often, high-end scan-

ners are controlled by color computers that automatically convert scanned data to CMYK, even if you are

ultimately saving the file in RGB or Lab TIFF format. The question is whether you can circumvent this step.

In some cases, the color computer provides an option, such as “Save for corrections” or “Record for edit,”

that is intended for image editing purposes but that lets you bypass the built-in CMYK conversion and

produce the raw RGB image you need.

How to keep track of the color space If your scanner operator can get around the CMYK conversion, the

next question is whether the operator can precisely characterize the color space of the scanner at the time

the RGB scans are made. Specifically, the scanner operator needs access to a system, such as the Kodak

Precision Input Characterization (PIC) system, that can calibrate the scanner and produce a device profile

that the Kodak Precision CMS can use. Only the Kodak Precision CMS currently supports PANTONE

Hexachrome output, although additional CMSs will be available in the next year that provide this support.

You will use this device profile whether you place the image directly into PageMaker to print separations,

or you edit the image first. (For Lab TIFF images, you use a generic Lab PT as the source profile.)

How to edit images for hi-fi color publications One of the main obstacles in hi-fi color publishing today

is what’s involved in editing an image. There are few reliable tools to use, and you need to track the color

space of the image from the scanner to the press with great care. We’ll explain the basics of using each of

the following methods to edit an image for a hi-fi color publication:

• Using the color space of a highly calibrated monitor to edit RGB or Lab TIFF images.

• Using third-party tools, such as the Daystar Photoshop plug-in or VISU’s MC-P/CoCo and ICISS, to per-

form hi-fi color image editing and produce hi-fi information that PageMaker can print.

At the end of this section, we talk about how to incorporate CMYK TIFF images successfully into a hi-fi

color publication (i.e. how to maintain CMYK quality), and we discuss how image-editing tools will evolve

to support hi-fi color image editing.

Scanning and placing images in PageMaker
In some instances, you may want to scan RGB or Lab TIFF images for a hi-fi color publication and place

them directly into PageMaker without editing them. PageMaker can then print hi-fi color separations of

them. When you work with RGB images, the scanner operator needs to provide you a precision transform

that describes the color space of the scanner creating the scan (the precision transform is also referred to as

a source profile). For Lab TIFF images, you use the Adobe: Photoshop CIELAB precision transform

included in PageMaker as the source profile.

To scan and place images in PageMaker:

1. Work with the scanner operator to bypass the CMYK conversion to create a raw RGB or Lab TIFF im-

age. (See “How the scanner works” above for details.)
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2. (RGB images only) Work with the scanner operator to use the Kodak PIC system to calibrate the scanner

as it makes the scans and produce an accurate precision transform. Then store the PT in the KPCMS

folder in your System folder (Macintosh) or the Dpcdb folder in the KPCMS folder (Windows).

3. Start PageMaker, then open your PageMaker publication.

4. Choose File>Place, then select the image.

5. Click CMS Source, then select the precision transform provided by the scanner operator (RGB images) or

choose the Adobe: Photoshop CIELAB precision transform (Lab TIFF images).

6. Place the rest of the RGB or Lab TIFF images you’re using, finish designing your publication, then follow

the steps in “Printing hi-fi color separations” below to print separations.

 You can also specify the precision transform for a TIFF image after you import that image.

To select a source profile for a TIFF image:

1. Select the image, then choose Element>Image>CMS Source. (Press Shift to select more than one image

at a time and apply the same precision transform.)

2. Select the correct precision transform from the Source Profile pop-up menu, then click OK.

Editing images
You can use Adobe Photoshop to edit RGB or Lab TIFF images, then place them into PageMaker and print

hi-fi color separations of them. However, to manage your results, you need to understand what’s happening

to the color space of the image at each step in this process.

When you use Photoshop to edit an RGB image, you’re essentially discarding the color space used to scan the

image. You are, instead, using the color space of the monitor selected in the Monitor Setup dialog box to edit

and save the image. After you save an edited RGB TIFF image, you need to use the proper device profile for

the new color space, so that the Kodak Precision CMS in PageMaker can properly color manage the hi-fi

color separations. (If you use the precision transform for the scanner, you’ll get skewed color results because

the color spaces won’t match.)

Whether you are editing RGB or Lab TIFF images, you need to calibrate the monitor precisely to get predict-

able color results. We recommend using high-end monitor calibration tools and controlling the ambient

light and other environmental factors affecting the monitor’s display. Then, the colors that appear in

Photoshop will more precisely match the colors that print on press.

Note: For precise information on calibrating your monitor for Photoshop, see the calibration process

described in the Adobe Photoshop User Manual. Please note that you cannot yet enter values for hi-fi printing

inks (as you can for CMYK printing inks), so your monitor calibration doesn’t factor in certain printing

conditions.

You can edit your images in Photoshop to make color corrections and perform other image-editing tasks

before printing your hi-fi color publication. You can also use Photoshop to establish a characterizable color

space for RGB TIFF images that, for one reason or another, don’t have PTs describing the color space of the

scanner that created them (for example, legacy RGB TIFF files). By using Photoshop, you establish a baseline

color space that PageMaker can use to color manage the images. Note, however, that you may get mediocre

printed results if the image was converted to CMYK values before being saved in RGB TIFF format during

the scanning process.

To edit an RGB or Lab TIFF image in Photoshop:

1. Calibrate your monitor to represent the appropriate color space. For example, calibrate your monitor to

match the color space of a theoretical 13-inch Sony Trinitron, which is considered a generic Macintosh

monitor (P22 Gamma 1.8 D9300).

2. Start Photoshop, then choose File>Preferences>File Setup.

3. Choose your monitor from the Monitor pop-up menu.
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4. Enter 1.80 in the Gamma text box (the appropriate value for the generic 13-inch Sony Trinitron), or enter

the gamma value suggested by your calibration utility.

5. Select the correct White Point, Phosphors, and Ambient Light settings for your particular monitor.

6. Open each RGB or Lab TIFF image you want to edit, and make your changes based on its on-screen

appearance.

7. Save each image in either RGB or Lab TIFF format, then place it into PageMaker. For RGB images, specify

the precision transform for the calibrated monitor as the source profile for each RGB image. For Lab TIFF

images, choose the Adobe: Photoshop CIELAB precision transform.

Using third-party tools to edit images for hi-fi publications
A few third-party tools currently exist that you can use to perform color corrections and other image-editing

tasks, and then produce Hexachrome separations. These tools include the Daystar plug-in to Photoshop. This

plug-in lets you open an image in Photoshop on a calibrated system using the right source profile; adjust the

image on-screen; then save it and embed the source profile in the image file. PageMaker then automatically

uses the embedded color space information to color manage the image.

In addition, VISU Technologies, a company based in the Netherlands, produces two products that you

can use to edit images in a Hexachrome color space: the MC-P/CoCo plug-in to Photoshop and ICISS.

MC-P/CoCo allows you to do color correction and color balancing. ICISS is a sophisticated color separa-

tion tool that you use to do color correcting and balancing and that also allows you to control inking and

other factors that affect your printed output.

To use VISU’s tools, you should be using Apple Computer’s new ColorSync2 color management system. You

would then follow this basic production routine: Scan your image into a known RGB (or Lab) color space.

Place your RGB TIFF image into Photoshop using MC-P/CoCo. (Make sure you are working on a calibrated

monitor using the ColorSync2 system.) Perform your color corrections, then save the file in RGB format with

an appropriate ColorSync ICC profile. Place the image into ICISS to perform the Hexachrome separations.

You’re producing a CMYK TIFF with additional channels of color information. (If necessary, you can go

back and forth between ICISS and Photoshop with the MC-P/Coco plug-in as many times as you want to get

your images exactly as you want them.) When your images are ready, you must export them in DCS 2.0

format to place into PageMaker (using a product such as A Lowly Apprentice Production, Inc.’s Platemaker).

In Platemaker, you check the names of the multi-ink channels and rename them, if necessary, to be an exact

match for the Hexachrome separations in PageMaker. Finally, you place the DCS 2.0 image in your

PageMaker publication. You can also use either of the VISU products separately.

For more details on VISU Technologies’ products, contact them directly by sending e-mail to

visu@euronet.nl or by calling 31-20-669-12659.

Managing legacy CMYK TIFF images
As a rule, you don’t want to work with CMYK TIFF images in a hi-fi color publication. The reason is simple.

In creating the CMYK TIFF image, you discard the color information that would be used to print a high-

impact hi-fi color version. However, you may occasionally need to incorporate legacy CMYK TIFF images

into a hi-fi color publication. For example, if you use hi-fi color to produce an annual report, you may need

to use existing CMYK images of some of the corporate officers or the board of directors.

PANTONE Hexachrome and other hi-fi color systems should be able to match the color quality of CMYK

printing. The two things you need do to ensure your results are to use color management as you place

and separate your CMYK TIFF images and to talk closely with your printer about setting and managing ink

density goals on press. You may encounter muddy color or other printing problems if the pressman treats

the CMYK in the PANTONE Hexachrome ink set as though they are the same as SWOP inks.
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The future of hi-fi color image editing
A number of companies, including Pantone and Agfa, have recently announced that they will be releasing

Photoshop plug-ins or stand-alone products that support hi-fi color image editing in mid-1996. These tools

will help anyone interested in producing hi-fi color publications to automate the image editing process a

little better. In the meantime, by paying close attention to the color gamut and color space of the image, you

can get the spectacular results you want from hi-fi color today.

Trapping hi-fi color
You can trap any PageMaker-created object that has hi-fi color applied to it using the same techniques you

use to trap CMYK and spot-color objects. PageMaker-created objects include text, lines, ellipses, rectangles,

and polygons. PageMaker evaluates the relative lightness and darkness, or neutral density, of abutting colors

and expands the lighter color into the darker color, using either a spread or a choke, to create the trap. The

digital PANTONE Hexachrome libraries include the neutral density information for every ink, which

PageMaker uses to assess the density of the colors.

Trapping hi-fi colors in PageMaker follows similar rules as trapping CMYK colors. Those rules have simply

been extended to apply to an arbitrary two- to eight-ink space. Just as with CMYK and spot colors, you

cannot use PageMaker to trap imported EPS or bitmap files, text to other text, or PageMaker objects to

either text or imported images in the background. In addition, PageMaker treats Hexachrome black like any

other color and doesn’t yet apply the trapping rules it uses for process black to Hexachrome black. You don’t,

for example, get generic black trap widths or keep-aways for rich black areas that use Hexachrome black.

Currently, no other illustration or trapping program traps PANTONE Hexachrome or other hi-fi colors.

However, several companies have plans underway to update their products to support hi-fi color.

To trap a hi-fi publication:

1. Open the hi-fi publication, and choose Utilities>Trapping Options.

2. Check the Enable Trapping For Publication option.

3. Set the trapping options you want, then click OK.

4. Choose File>Print, and set your printing options.

For more details on trapping options in PageMaker, see pages 231-235 of the Adobe PageMaker 6.0 User Guide.

Screening options for hi-fi printing
You have three screening options available for Hexachrome printing. You can choose to use traditional half-

tone screening, stochastic screening, or a combination of halftone and stochastic screening. Each method has

its benefits and drawbacks.

Note: The PANTONE Hexachrome swatchbooks are printed using stochastic screening, which affects how

the printed color looks. If you select a Hexachrome color and print it with a traditional halftone screen, you

may notice a slight variance in the color. If highly precise color matching is critical to you, ask your printer to

make up a swatch sheet of hi-fi colors you plan to use often, printed with halftone screens.

Traditional halftone screens PANTONE Hexachrome inks support traditional halftone screens by assign-

ing pairs of inks to the same screen angle. Those inks are never used together in the same color, so you don’t

run into problems on press. For example, cyan and orange never appear in the same color, so they can oc-

cupy the same angle, and green and magenta can be assigned to the same angle. You should always print hi-fi

colors at175 lines per inch (lpi) or higher because all of the support tools, such as the precision transforms

that color manage your output, are optimized for a high linescreen.
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The benefits of using traditional halftone screening are twofold: it produces good results, particularly with

flat color areas, and it is a familiar technology, lowering the number of variables you’re dealing with in print-

ing a hi-fi color publication. The downside of using traditional halftone screening is that it can lose detail

and exhibit moiré patterns.

Stochastic screens Stochastic screening involves printing tiny ink dots in a seemingly random pattern.

The most prevalent type of stochastic screening, called frequency-modulated (FM) screening, controls ink

density by varying the number of dots in a given area.

Stochastic screening provides one major benefit: it eliminates moiré patterns, the classic problem caused

by conventional halftone screening, because it doesn’t print ink dots at set angles. Stochastic screening also

renders tone and detail well. However, using stochastic screening presents another set of challenges. It can

make flat areas of color look noisy; it can produce significant dot gain; and it is a relatively new technology

that has not been widely adopted, adding another learning-curve variable for you to manage.

Combination screens If your hi-fi color publication combines wide, flat areas of color and a variety of

complex line art and bitmap images, you may want to use both halftone and stochastic screening when you

print. Currently, there are no software tools you can use to assign particular types of screens to different

areas of a page (nor would most imagesetters be able to print combination screens at the same time). How-

ever, you can work with your printer to create extra separations and manually strip pages together that were

output with different screening technologies.

Printing hi-fi color separations
When you prepare any publication for color printing, you should work closely with the printer to make sure

that you set printing options in PageMaker that the printer expects. You should always ask:

• whether to hand off a PostScript file or a PageMaker file.

• whether to accept the default of printing positive images, emulsion side up, or switch to negative images,

emulsion side down.

• what type of screening to use.

• what PPD to specify.

• who will be responsible for final film quality.

• what profiles to use when preseparating images.

With the printer’s input in mind, you can then perform the basic steps involved in setting up hi-fi color

separations. If you’re handing off a PostScript file to the printer, expect to provide them detailed written

information about the files and printing specifications. For more details, see “Planning and Commercial

Printing” and “Getting Output” in the Adobe Print Publishing Guide.

To print hi-fi color separations:

1. Choose File>Print.

2. Select the correct PPD for your output device.

3. Click Color, then select Separations.

4. Click Print No Inks to uncheck all of the inks listed. (A checkmark indicates that the ink will be printed.

Unchecking all of the inks first is an easy setup, so you can then select the hi-fi inks that you want to

print.)

5. Double-click the name of each Hexachrome (or other) ink you want to print.

6. Make sure the Kodak CMS is on by clicking CMS Setup, then selecting On for Color Management.

7. Click Paper, then select Printer’s marks and other printing settings you want.

8. Click Options to specify that PageMaker write a PostScript file, then click Save. Or click Print to print

the publication directly.
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Proofing color
The proofing stage is a crucial final step, not only to check your own work but to set the final color quality

with the printer. Next to on-press proofs, separation-based color proofs provide the best information about

color density, accuracy, and registration. While it’s critical to go through this proofing stage, the tools avail-

able to proof hi-fi color are somewhat limited. Currently, you have two choices:

On-press proof Before starting the press run, the printer can set up the press using your approved film sepa-

rations and print a press proof. Once the printer makes any press adjustments you ask for and you approve

the final press proof, the printer uses this proof to compare the final printed pages throughout the press run.

Investing in a press proof gives you the best color control, but it is the most expensive point in the process to

make film corrections. However, when printing a high-quality color piece, it may be a wise investment.

Separation-based color proofs There are two Pantone-licensed color proofing systems available for

proofing hi-fi color: the AgfaProof System 2 and the DuPont Cromalin laminate proof.  The AgfaProof Sys-

tem 2 produces analog proofs and holds a finer dot from negative film than the Cromalin can (making it

preferable for stochastic screening work). The DuPont Cromalin system involves mixing custom-color toners

that are laminated on top of each other to simulate the final colors. The Cromalin can hold stochastic dots

with positive separations.

Soft proofs We generally don’t recommend soft-proofing hi-fi colors onscreen or on desktop color printers,

both of which are optimized for other color spaces. You can, however, check layout, color assignments, and

basic trapping information using desktop equipment; and you can print separations to a black-and-white

printer to verify that objects are separating correctly.

Controlling dot gain on press
For a variety of reasons, hi-fi color printing produces higher dot gain on press than traditional CMYK print-

ing. A number of factors contribute to this dot gain, including lack of press experience with new ink formulas

and more ink being laid on paper. Anything you and your printer can do to control dot gain will help you get

more vibrant printed results. (Many of the techniques suggested below are not unique to controlling dot gain

in hi-fi color printing.) To control dot gain, try one or more of the following:

• Make sure your film is produced on a carefully calibrated imagesetter.

• If the equipment is available, consider mastering your pages directly to plate. (Skipping a hand-off step pre-

vents the dot gain that can occur as the images get transferred through each step in the process.)

• Choose to print on high-quality coated paper. (Lower quality or uncoated paper absorbs more of the ink and

water, causing dot gain and other problems.)

• Print on a waterless press, if possible. (By eliminating some of the liquid being used in the printing process,

you control dot gain.)

In addition, your printer should set ink density parameters and manage the print run to these  parameters.

To help your printer set these parameters, we used the X-Rite Model 418 to measure ink density and dot

gain information in the PANTONE Hexachrome Color Selector. We’ve provided that information below.

(SID stands for solid ink density.)

Status T Densities

C M Y O G K

1.54 1.33 .94 1.46 1.33 1.70 Normal SID Table

1.61 1.34 .93 1.43 1.61 1.94 High SID Table*

1.57 1.49 .88 1.43 1.41 1.74 Pantone Color Selector SID

* Notice the difference in densities between Normal and High. Not all inks change substantially.

This is to preserve print quality.
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50% Dot Gain

C M Y O G K

72 76 74 79 72 75 Normal SID Table

74 76 77 84 78 81 High SID Table

68 81 81 79 73 61 Pantone Color Selector

If your printer’s measurements of the PANTONE Hexachrome color selector differ from these, determine the

percentage of difference and adjust the other values accordingly. For example, if your black (K) measure 1.57

(a 10% reduction), then subtract 10% from the Normal and High values to get the SID you must match on

your press.

What’s next
High-fidelity color represents the start of a new era of color printing. Using hi-fi color systems, such as the

PANTONE Hexachrome system, you will see improved color accuracy in mail-order catalogs; more vibrant

color in annual reports, brochures, and point-of-purchase displays; and better color accuracy and detail in art

and other high-end books. However, with these new possibilites comes the challenge of learning a new set of

color printing parameters and improvising until all the tools necessary to the process get put in place.

Adobe Systems is leading the way among publishing software vendors by building hi-fi color support into

Adobe PageMaker 6.0. You can use PageMaker to start experimenting immediately with hi-fi color publish-

ing, and PageMaker users are already producing high-quality work with these new capabilities. Furthermore,

the industry is moving rapidly to support hi-fi color, and proofing, color management, and other centrally

important tools are close at hand. Adobe will continue to ensure that PageMaker users are able to take advan-

tage of the latest hi-fi color and color management technology.

For further information
This Guide mentions several companies developing products that support hi-fi color printing.

Here is the contact information.

DuPont DuPont Hyperocolor and Cromalin proofing systems: 800-538-7768

Kodak Kodak Precision Color Management System: 800-345-6649 or 716-724-4000

Pantone, Inc. Hexachrome ink set and color specifier systems: 800-222-1149 or 201-935-5500

VISU Technologies MC-P/CoCo and ICCS: +31-20-669-12659 (Amsterdam)
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