Sanal toplantı odaları oluşturma ve düzenleri ayarlama

Toplantı odaları oluşturmayı öğrenin ve çeşitli bölmelerin ve bileşenlerin düzenini tanımlamak için şablonları kullanın. Varsayılan şablonları yeniden kullanın veya yeni şablonlar oluşturun.

Toplantı oluşturma

Toplantıları Adobe Connect Central'da oluşturabilirsiniz. Her toplantının statik bir URL'si vardır (toplantı odası) ve kapattıktan sonra bile devam eder. Toplantıyı tekrar başlatmak için bu URL'yi kullanabilirsiniz. Toplantı sahipleri toplantıyı oluştururken URL'yi özelleştirebilir.

Toplantınıza kayıt işlemini dahil etmek için Etkinlik Yönetimi sekmenizin olması gerekir. Bkz. Adobe Connect Events Hakkında. Hesap yöneticiniz ayrı bir lisans kullanarak 1500 katılımcı için büyük bir internet tabanlı seminer isteğinde bulunabilir. Adobe Connect yöneticileri isteği onaylarsa bir toplantı odası URL'si alırsınız. Bu URL'yi bir etkinlik kayıt sistemi oluşturmak için kullanın.

Deneme için, toplantı odasını 25 katılımcılı toplantı yürütmek için istediğiniz zaman kullanabilirsiniz. Toplantıyı başlatmadan önce toplantı odasını içerikler/düzenler ile yapılandırın. Ancak katılımcılar toplantının programlanan saatinden 15 dakika önce toplantıda oturum açabilirler. Bir toplantı odası oluşturulduysa küçük toplantılar programlama olmadan herhangi bir zamanda yürütülebilir.

Ses profili oluşturma (sesli konferanslar için)

Sesli konferansla kullanmak üzere bir ses profili oluşturmak için Ses Profillerim penceresini (Profilim > Ses Profillerim) kullanın. Ses profilleri, sesli konferansı başlatmak için seçilen ses sağlayıcıyla ilişkili konferans ayarlarını kullanır. Bkz. Ses profili oluşturma ve kullanma.

Toplantı sihirbazını başlatma

Toplantı sihirbazının başlatılmasına yönelik iki seçeneğiniz vardır. Toplantıyı kişisel Toplantılarım klasöründe oluşturmak için Adobe Connect Central ana sayfasına gidin. Bu sayfada Oluştur düğmesine tıklayın ve menüden Toplantıyı seçin. Yönetim izniniz olan başka bir klasörde toplantınızı oluşturmak için, Toplantılar kütüphanesindeki söz konusu klasöre gidin. Ardından, Yeni Toplantı düğmesini tıklatın.

Adobe Connect Central ana sayfasından yeni bir toplantı oluşturun
Ana sayfadan bir toplantı oluşturun
Adobe Connect Central'daki Toplantı sekmesinden bir klasörde yeni bir toplantı oluşturun
Toplantılar sekmesinden bir klasörde toplantı oluşturun

Toplantı bilgilerini girme

Toplantı sihirbazının ilk sayfasına toplantıya ilişkin ayrıntıları girin. Ayrıntılar bir ad, özel URL, özet, tarih, süre, şablon, dil, erişim sınırlandırmaları ve sesli konferans ayarlarını (Yalnızca ad ve dil gereklidir) içerir. İsterseniz, sesli konferans ayarlarını el ile girmek yerine açılır menüden bir ses profili seçebilirsiniz. Ses profilleri hakkında daha fazla bilgi için bkz. Ses profili oluşturma ve kullanma.

Adobe Connect Central'daki herhangi bir Toplantının Toplantı > Bilgileri Düzenle sekmesinin altında, toplantı sahipleri artık aşağıdaki radyo düğmelerini ve onay kutusu seçeneklerini belirleyerek hem HTML5 Görünümü hem Klasik Görünüm deneyimlerini seçebilir.

Not:

Adobe Connect 11.2'den itibaren, toplantıların yalnızca Standart görünümde veya Klasik görünümde olması gerekir.  Tek bir toplantı odasında farklı görünümlere sahip olma seçeneği artık kullanılamayacaktır.

Uygulama Arabirimi

Aşağıdaki radyo düğmeleri, Uygulama Arabirimi seçeneğinin altındaki Toplantı Uygulaması davranışını kontrol eder.

Standart Görünüm (varsayılan):

Kullanıcıların yalnızca masaüstü uygulamalarından katılmasına izin verin. Tarayıcılardan katılan kullanıcılar HTML istemcisine yönlendirilir (masaüstü uygulamaları yüklü değilse). Eski tarayıcılardan (Internet Explorer 11 gibi) veya eski masaüstü uygulamasından katılan kullanıcılardan ya modern bir tarayıcıdan (Chrome, Firefox, Safari veya Edge) katılmaları ya da masaüstü uygulamasını en son sürümüne yükseltmeleri istenir. Mobil kullanıcılar da mevcut mobil uygulamaları kullanarak katılabilir.

Gelişmiş Ses Kullanma:

Standart Görünüm'de, tüm katılımcılar için gelişmiş ses deneyimi sağlamak üzere toplantı odasında Opus ses codec'ini kullanmak için bu onay kutusunu işaretleyin. Yalnızca yeni masaüstü uygulamalarından katılan kullanıcılar bu moda katılabilir.

Dikkat:

Gelişmiş Ses seçeneğini belirlerseniz, mobil kullanıcılar Connect mobil uygulamalarını kullanarak katılım sağlayamayacaktır.

Klasik Görünüm

Bu modda toplantı odası, kullanıcıların yalnızca eski masaüstü uygulamasından katılmasına izin verecektir. Tarayıcıdan bağlanan kullanıcılardan masaüstü uygulamasını kurmaları/kullanarak katılmaları istenir. Mobil kullanıcılar da mevcut mobil uygulamaları kullanarak katılabilir.

Katılımcılara, toplantı sahiplerine üstü kapalı şekilde gönderilen bilgileri sağlamamak için bir seçenek sunmak amacıyla, işlemden vazgeçmeyi etkinleştirin. Katılımcılar işlemden vazgeçmeyi seçtiğinde, Adobe Connect katılım dizinini ve özel sohbet mesajını toplantı raporlarından hariç tutar.

Not:

Bir istisna olarak, Uygulama Arabirimi seçeneği kayıt iş akışını etkilemez. Bu bayrak seçeneği kayıtlar için değil toplantılar içindir. Kayıtla ilgili daha fazla bilgi için bkz. Adobe Connect toplantılarını kaydetme ve oynatma.

Tarayıcı Arabirimi

Aşağıdaki onay kutuları, Tarayıcı Arabirimi seçeneğinin altındaki HTML'de tarayıcı seçeneklerine izin verir.

Standart Görünüm (varsayılan):

Kullanıcıların yalnızca tarayıcılarda veya yeni masaüstü uygulamalarında HTML istemcisinden katılmasına izin verin. Tarayıcılardan katılan kullanıcılar HTML istemcisine yönlendirilir (masaüstü uygulamaları yüklü değilse). Eski tarayıcılardan (örneğin, Internet Explorer 11) veya daha eski masaüstü uygulamasından bağlanan kullanıcılardan ya modern bir tarayıcıdan (Chrome, Firefox, Safari veya Edge) katılmaları ya da masaüstü uygulamasını en son sürümüne yükseltmeleri istenir. Mobil kullanıcılar da mevcut mobil uygulamaları kullanarak katılabilir.

Gelişmiş Ses Kullanma:

Standart Görünüm'de, tüm katılımcılar için gelişmiş ses deneyimi sağlamak üzere toplantı odasında Opus ses codec'ini kullanmak için bu onay kutusunu işaretleyin. Yalnızca HTML istemcisinde modern tarayıcılardan katılan kullanıcılar bu moda katılabilir. Mobil kullanıcılar, mevcut mobil uygulamaları kullanarak katılamayacaktır.

Dikkat:

Gelişmiş Ses seçeneğini belirlerseniz, mobil kullanıcılar Connect mobil uygulamalarını kullanarak katılım sağlayamayacaktır.

Klasik Görünüm

Bu modda toplantı odası, kullanıcıların yalnızca eski masaüstü uygulamasından katılmasına izin verecektir. Tarayıcıdan bağlanan kullanıcılardan masaüstü uygulamasını kurmaları/kullanarak katılmaları istenir. Mobil kullanıcılar da mevcut mobil uygulamaları kullanarak katılabilir.

Katılımcılara, toplantı sahiplerine üstü kapalı şekilde gönderilen bilgileri sağlamamak için bir seçenek sunmak amacıyla, işlemden vazgeçmeyi etkinleştirin. Katılımcılar işlemden vazgeçmeyi seçtiğinde, Adobe Connect katılım dizinini ve özel sohbet mesajını toplantı raporlarından hariç tutar.

Not:

Katılımcıların HTML istemcisini kullanarak toplantıya katılmalarını sağlamak için Katılımcılar için HTML istemcisini etkinleştir'i seçin. Bir Yönetici hesabınız için zorla etkinleştirilen bir HTML istemcisine sahipse, Toplantı Sahipleri bu seçeneğin seçimini kaldıramaz.

Not:

Toplantı Sahipleri, toplantılar için Uygulama Arabirimi veya Tarayıcı Arabirimi altında tercih edilen görünümü belirleyebilir.

Toplantı katılımcılarını seçme

Katılımcı eklemek için Mevcut Kullanıcılar ve Gruplar listesini kullanın. Katılımcıları adlarına göre bulun ve gruptaki bireyleri seçmek için grupları genişletin. İsterseniz, katılımcı adlarını seçip, geçerli katılımcılar listesinin en alt kısmından İzinler'i tıklatarak rolleri atayabilirsiniz. Ardından, son adım olan davetiye gönderme işlemine ilerleyin veya davetiyeleri daha sonra göndermek üzere sihirbazdan çıkın.

Davetiye gönderme

Sihirbaz, toplantının yalnızca kayıtlı kullanıcılara veya herkese açık olmasına bağlı olarak iki ayrı işlem süresince size yol gösterir.

Toplantı yalnızca kayıtlı kullanıcılara açıksa Davetiye Gönder'i seçin ve ardından davet edilecek bir grup seçin (örneğin, yalnızca toplantı sahipleri). E-posta mesajında ​​görünen metni düzenleyebilirsiniz. Bir Microsoft Outlook Takvimi randevusunu dahil etme seçeneğiniz vardır.

Toplantı, toplantı URL'sine sahip olan herkese açıksa, e-posta uygulamasını açmak için E-Posta Davetiyeleri Gönder'i tıklayın ve e-posta mesajınızın dağıtım listesine davetlileri ekleyin.

Not:

Adobe Connect, e-posta istemcisine gönderilecek içeriğin karakter sayısının 1000 karakterden fazla olduğu durumlarda bir toplantı için toplantı daveti gönderemez. İçerik 1000 karakteri geçtiğinde tarayıcılar e-posta istemcisini başlatamadığından bu sorun HTML etiketi mailto ile ilişkilidir.

Başlayalım

Toplantı sahipleri, tarayıcı görünümü seçeneğini belirlemeyi veya belirlememeyi tercih edebilir ve böylece Toplantıyı tarayıcıda HTML olarak veya Flash Player ile açabilir. Toplantı sahibi tarafından seçilen tercihlere bağlı olarak, kullanıcılardan toplantıya yeni CEF uygulamaları ile katılmaları veya tarayıcı ile devam etmeleri istenir. 

Ekranın, toplantıya ilk kez katılanlar için nasıl göründüğünü gösteren bir resim
Ekranın, toplantıya ilk kez katılanlar için nasıl göründüğünü gösteren bir resim

Toplantı odası şablonları ve düzenleri

Şablon en basit tanımıyla, önceden tasarlanmış bir toplantı odasıdır. Farklı görüntüleme panellerini (veya bölmelerini), konfigürasyonları ve içerikleri barındıran bir veya birçok düzen içerebilir. Düzenler, slaytları sunma veya eşlerle işbirliği yapma gibi belirli bir görev için eniyileştirilebilir. Her toplantı oluşturduğunuzda yinelediğiniz özelleştirmeleri en aza indirgemek için varolan düzenleri ve içerikleri kullanın. Kendi şablonlarınızı oluşturun veya Adobe Connect'e dahil edilen varsayılan şablonları kullanın.

Adobe Connect, hızlı bir şekilde toplantı odası oluşturmanıza yardımcı olmak için üç yerleşik şablon sunar: Varsayılan Toplantı, Varsayılan Eğitim ve Varsayılan Etkinlikler. Adobe Connect Central'da Yeni Toplantı sihirbazını kullanarak bir toplantı oluştururken toplantı odanız için bu üç şablondan birini seçin. Ardından içeriğinizi ekleyin ve toplantınızı başlatın.

Bir şablondan toplantı odası oluşturduğunuzda, içeriğin en son sürümü odanıza eklenir. Gömülü içerik için kaynak dosyasını düzenlerseniz, değişiklikler odanızdaki içeriği etkilemez. Toplantı odanızdaki içeriği güncellemek için, düzeltilmiş dosyayı Adobe Connect Server'a yükleyin. Ardından toplantı odasındaki mevcut içeriği, sunucudaki düzeltilmiş içerikle değiştirin.

Varsayılan Toplantı şablonu

Genel toplantı şablonudur. Üç düzen içerir: Paylaşım, Tartışma ve İşbirliği. Paylaşım düzeni, içerik (Microsoft PowerPoint sunumları, video, Adobe PDF vb.) paylaşımı için eniyileştirilmiştir. Tartışma düzeni, etkileşimli olarak konuların tartışılması ve not alınması için eniyileştirilmiştir. İşbirliği düzeni, içeriğe açıklama ve serbest çizim eklenmesi için eniyileştirilmiştir.

Toplantı odalarının varsayılan düzenleri
Varsayılan Toplantı şablonu düzenleri

A. Paylaşım B. Tartışma C. İşbirliği 

Varsayılan Eğitim şablonu

Çevrimiçi işbirliği talimatları ve sanal sınıflar için kullanılır. Üç düzen içerir: Lobi, Sınıf ve Analiz. Lobi düzeni, kendiliğinden çalışan bir sunumun sergilendiği veya diğer geçici içeriklerin görüntülendiği yerdir. Katılımcıların, toplantının başlamasını beklerken içeriğine göz atabilmesi için Lobi düzenini açık bırakın. Sınıf düzeninden PowerPoint slaytlarını sunun, ekranınızı paylaşın veya bir beyaz tahtayı paylaşın. Analiz düzeni, öğrencilerle işbirliği yapmanızı, indirilecek dosyalar ve göz atılacak bağlantılar sağlamanızı ve talimatlar için beyaz tahta kullanmanızı sağlar. Varsayılan Eğitim şablonu ile Varsayılan Sanal Sınıf Şablonu, Paylaşılan Eğitim Şablonları klasöründe mevcuttur. Varsayılan Sanal Sınıf Şablonu, Sanal Sınıflar için varsayılan şablondur.

Varsayılan Etkinlikler şablonu

Geniş katılımlı toplantılar veya seminerler için kullanılır. Üç düzen içerir: Lobi, Sunum ve Sorular ve Cevaplar. Lobi düzeni, müzik çalındığı, kendiliğinden çalışan sunumun sergilendiği veya diğer geçici içeriklerin görüntülendiği yerdir. Katılımcıların, toplantının başlamasını beklerken içeriklerine göz atabilmesi için Lobi düzenini açık bırakın. Sunum düzeninden PowerPoint slaytlarını sunun, ekranınızı paylaşın veya bir beyaz tahta gösterin. Sorular ve Cevaplar düzeni, katılımcılarla açık bir S ve C oturumu gerçekleştirmenizi kolaylaştırır.

Şablonda saklanan bilgiler

Şablona dönüştürülen bir toplantı odası, orijinal odanın kopyasıdır. Düzenler, bölmeler, oda bilgileri ve çoğu içerik türleri, şunlar da dahil olmak üzere şablonda saklanır:

  • Ad, sıra ve başlangıç (seçili) durumunu içeren düzenler
  • Tam ekran geçişi için ad, boyut, konum ve ayarları içeren bölmeler
  • Bölme içeriği
  • Katılımcılar için Mikrofon Hakları.
  • PDF dosyalarında sayfa numarası ve FLV dosyalarında arama çubuğunun konumu
  • Beyaz tahta yer paylaşımı içerikleri
  • Anket durumu (Hazırla, Aç, Kapat), sorular, cevaplar ve yayın sonuçları
  • Sorular ve cevaplar, Sohbet bölmesi bağlantısı ve durum (Açık, Cevaplandı, Tümü)
  • Notlar bölmesindeki metin
  • Video ayarları
  • Oda beklemede (Evet, Hayır)
  • Misafir girişi değeri
  • Bir toplantı beklemedeyken veya sona erdiğinde kullanıcılara görüntülenen mesajlar
  • Oda arka planı, ekran çözünürlüğü ve bant genişliği
  • Yalnızca Sunum Yapan Kişi alanı durumu
  • Davetlilerle İletişim Kur açıklaması
  • Ara odalarının tüm ayarları ve ara odalarında yapılan tüm değişiklikler. Ayrıca, bu ayarlar şablon bir toplantı oluşturmak için kullanıldığında da iletilir.

Belirli bilgiler şablona kaydedilmez. Sesli konferans ayarları, Ses Ayarı sihirbazı ayarları ve Sohbet bölmesinin içerikleri şablona kaydedilmez.

Bir şablonu yeni bir toplantıya uygulama

  1. Adobe Connect Central ana sayfasındaki Yeni Oluştur menü çubuğunda Toplantı'yı tıklatın.
  2. Toplantı Bilgilerini Gir sayfasında, Şablon Seç öğesinin yanındaki menüyü tıklatıp bir seçim yapın. (Paylaşılan Şablonlar\Varsayılan Toplantı Şablonu varsayılandır.)

Bir toplantı odasını şablona dönüştürme

Toplantı sahibiyseniz, bir toplantı odası şablonu oluşturabilirsiniz. Paylaşılan Şablon klasörüne yeni bir toplantı odası eklemek için, klasör için yönetici izinlerinizin olması gerekir. Varsayılan olarak, kullanıcı toplantı klasörünüzdeki toplantılar ve şablonlar üzerinde tam denetiminiz vardır.

  1. Adobe Connect Central'daki Toplantı sekmesinden, dönüştürmek istediğiniz toplantı odasına gidin.
  2. Toplantı odasının yanındaki onay kutusunu seçin.
  3. Gezinme çubuğunda, Taşı'yı tıklatın.

    Adobe Connect Central'da iki sütun görüntülenir. Toplantı odasının adı, sol sütunda görüntülenir. Sağ sütunda, Bu Klasöre Taşı başlığının altında Kullanıcı Toplantıları > [hesabınız] varsayılan olarak seçilidir. Bu klasörü kullanmak istiyorsanız 5. adıma gidin.

  4. Paylaşılan Şablon klasörü gibi bir şablon klasörüne gidip klasörü seçin.
  5. Sütunun en alt kısmında, Taşı'yı tıklatın.

    Toplantı odanız artık seçtiğiniz şablon klasöründe bulunmaktadır. Şablon, uygun klasördeki listeye eklenir.

    Yeni Toplantı sihirbazıyla bir toplantı oluşturduğunuzda, oluşturduğunuz şablonu Şablon Seç menüsünden seçebilirsiniz. Bu odayı da diğerleri gibi ihtiyaçlarınızı karşılayacak şekilde özelleştirebilirsiniz. Toplantı oluşturulduktan sonra, toplantıya yeni bir şablon uygulayamazsınız. Bunun yerine, yeni şablonu kullanarak bir toplantı oluşturun.

Adobe'nin önerdikleri

Adobe'nin önerdikleri
Düzen oluşturma - lynda.com'un sunduğu bir eğitim
lynda.com

Düzenleri yönetme

Düzenler menüsü ve Düzen çubuğu yalnızca toplantı sahiplerine görünür. Varsayılan düzenler Paylaşım, Tartışma ve İşbirliği'dir.

Düzenler panelinin sağ tarafındaki menüde Yönet paneli görünür. Yönet panelinde yeni düzen oluşturabilir, varolanları çoğaltabilir, silebilir veya yeniden adlandırabilirsiniz.

Düzenlerin nasıl yönetildiğiyle ilgili bir resim
Düzenlerin nasıl yönetildiğiyle ilgili bir resim

Adobe'nin önerdikleri

Adobe'nin önerdikleri
Adobe Connect'te Düzenleri Kullanma
Teaching and Learning Center at UOIT

DÜZEN OLUŞTURMA

  1. El ile bölme eklediğiniz boş bir düzen veya mevcut bir düzenin kopyasını oluşturmak için aşağıdakilerden birini yapın:
    • Düzenler'i seçin.

    • Ekranın sol alt köşesindeki artı işaretini  tıklatın. Bu, yeni boş bir düzen oluşturmanızı veya mevcut bir düzeni çoğaltmanızı sağlar.

    Yeni Düzen Oluştur
    Yeni Düzen Oluştur
  2. Yeni Düzen Oluştur - Bu işlem ile yeni bir düzen oluşturulur. Varsayılan olarak, düzen adı "Yeni Düzen" olur (değiştirilmediyse)

  3. Varolan Düzeni Çoğalt - Bu işlem ile odada zaten mevcut olan bir düzen çoğaltılır.  Açılır menüden çoğaltmak istediğiniz düzeni seçmeniz yeterlidir. Ad, değiştirilmediği taktirde "Düzen Adının" "Kopyası" olacaktır.

Bir düzeni yeniden adlandırma

  1. Bir düzeni yeniden adlandırmak için ekranınızın sağ tarafındaki Düzenler menüsü seçeneğinden Yönet öğesini seçin.

  2. Düzen modunda, yeniden adlandırmak istediğiniz bir düzen seçin.

  3. Düzen adını çift tıklatın ve yeni bir ad girin.

Düzeni silme

  1. Bir düzeni silmek için ekranınızın sağ tarafındaki Düzenler menüsü seçeneğinden Yönet öğesini seçin.

  2. Düzen modunda, silmek istediğiniz düzeni seçin. Tek seferde birden çok düzen seçmeyi tercih edebilirsiniz.

  3. Üstteki Düzen modu seçilen düzen sayısını gösterir. Sil'i () tıklatın ve onaylayın.

Not:

O anda kullanılan bir düzeni silerseniz, toplantıya varsayılan Paylaşım düzeni uygulanır.

Düzenleri yeniden sıralama

  1. Düzen modunda, düzenlerin Düzen menüsünde listelendiği sırayı değiştirebilirsiniz. 

  2. Düzenleri yeniden sıralamak için düzeni yukarı veya aşağı sürükleyin.

Not:

Düzenlerin sırasını değiştirmek için Düzen çubuğunda düzen önizlemesini sürükleyin.

Düzenleri Arama

  1. Bir düzeni aramak için ekranınızın sağ tarafındaki Düzenler menüsü seçeneğinden Yönet öğesini seçin.

  2. Panelin üst kısmındaki Ara simgesini  tıklatın ve düzenin adını yazmaya başlayın. Arama terimi düzenle eşleşirse istenen düzen görüntülenir.

  3. Düzeni seçin. Sil'i ()  tıklatın ve onaylayın.

Düzenleri Kilitleme

Not:

Bir düzen kilitlendiğinde ekran kilitlenir ve görüntülenen ekranın silinmesini veya ekranda istenmeyen herhangi bir işlem ya da değişiklik yapılmasını önler.

  1. Düzen panelinden, kilitlemek istediğiniz düzeni seçin. 

  2. Bir düzeni kilitlemek için ekranınızın sağ tarafındaki Düzenler menüsü seçeneğinden Kilitle öğesini seçin.

  3. Düzenin kilidini kaldırmak için Kilit seçeneğinin seçimini kaldırın.

Not:

Düzen Ara ve Kilitle seçenekleri yalnızca web tarayıcısı (HTML) için kullanılabilir.

Toplantı sırasında düzenleri değiştirme

Düzenler menüsü ve Düzen çubuğu yalnızca toplantı sahiplerine görünür. Varsayılan düzenler Paylaşım, Tartışma ve İşbirliği'dir. Özel düzenler de listelenir. Düzen çubuğu ayrıca düzenlerin küçük resimlerini de görüntüler. Bir toplantı sahibi farklı bir düzen seçtiğinde yeni düzen her katılımcının ekranında görüntülenir.

  1. Düzeni değiştirmek için aşağıdakilerden birini yapın:
    • Düzenler > [Düzen Adı] öğesini seçin.

    • Düzen çubuğunda bir düzeni tıklatın.

Not:

Düzenler, Düzen çubuğuna sığmazsa bunlar arasında kaydırma yapın ve işaretçiyi ilk veya son önizleme üzerine getirin. Ayrıca kaydırmak için kaydırma seçeneklerini ve fare tekerleğini kullanabilirsiniz.

Toplantı sırasında düzenleri ayarlama

Hazırlık Modu, toplantı sahiplerinin ve sunucuların toplantı devam ederken toplantı odası düzenini oluşturmasını veya değiştirmesini sağlar. Bu sırada katılımcılar, toplantı sahibi değişiklikleri görünür yapana kadar yapılan değişiklikleri görmez.

  1. Üst paneldeki açılır menüden Hazırlık Moduna Geçiş Yap seçeneğini belirleyin. Alternatif olarak, ekranın sağ alt köşesindeki anahtar simgesini  tıklatabilirsiniz.

    Hazırlık Modunun etkin olduğu konusunda sizi uyarmak için bir açılır pencere görünür.

  2. Hazırlık Modu işlevi, canlı bölmeleri mavi renkte, canlı olmayan bölmeleri ise beyaz renkte vurgular. 

    Not:

    Canlı bölmelerde yapılan değişiklikler katılımcılara anında yansıtılır.

  3. Düzen menüsünden veya Düzen çubuğundan ayarlamak istediğiniz düzeni seçin. Ardından bölmeleri gerektiği şekilde taşıyın, gizleyin veya gösterin.

  4. Düzeni ayarlamayı bitirdikten sonra açılır menüden Hazırlık Modunu Sonlandır'ı seçin veya anahtar simgesini  ikinci kez tıklatın.

    Bu işlem hazırlık modunu devre dışı bırakır ve toplantınızın halihazırda yürütüldüğü düzene sizi geri döndürür. Mevcut bölmelerde değişiklik yaptıysanız söz konusu değişiklik toplantıya katılan diğer kişiler için de geçerli olur.

  5. Yeni düzeni etkinleştirmek için Düzenler menüsünü tıklatın ve yeni düzeni seçin. Toplantı odası katılımcılar için dönüştürülür.

Toplantı odası için bir arka plan görüntüsü seçme

Varsayılan gri arka planı bir görüntü ile değiştirebilirsiniz.

  1. Toplantı > Tercihler öğesini seçin.
  2. Yükle'yi tıklatın ve istenen görüntüye gidin. Dosyayı önceden Adobe Connect'e eklemediyseniz, Bilgisayarıma Gözat'ı tıklatın.

Düzenleri Sıfırlama

Varsayılan düzenlere geri dönmek için düzenleri sıfırlayın. Paylaşım, Tartışma ve İşbirliği düzenlerinde yapılan değişiklikler geri alınır ve özel düzenler silinir.

  1. Düzeni sıfırlamak için ekranınızın sağ tarafındaki Düzenler menüsü seçeneğinden Varsayılana Sıfırla öğesini seçin.

Not:

Bir toplantı kaydediliyorsa düzenleri sıfırlayamazsanız.

Düzen çubuğu seçeneklerini belirtme

Düzen çubuğu seçenekleri sabitleme konumunu ve Otomatik gizleme ayarlarını belirtmenize izin verir. Düzen çubuğu menüsünden aşağıdakilerden birini seçin:

Sola Sabitle

Düzen Çubuğu'nu toplantı odası penceresinin sol kenarına sabitlemek için kullanıcıyı etkinleştirin.

Sağa Sabitle

Düzen Çubuğu'nu toplantı odası penceresinin sağ kenarına sabitlemek için kullanıcıyı etkinleştirin.

Otomatik Gizle

Düzen Çubuğu'nu Otomatik Gizlemek için etkinleştirin. Düzen Çubuğu'nu ayırmak için simgesini tıklatın.

Düzenler Paneli Üstteki Toplantı panelinden Düzenler Panelini etkinleştirin/devre dışı bırakın.